<< 【Kドリ会員限定】名古屋競輪場 特別観覧席無料!サービスセンターKドリブース営業中! | トップページ | 【2開催連続】岸和田ミッドナイト競輪in小倉 投票キャンペーン! >>

【重要】4/9(月)以降、一部の端末やブラウザからサービスがご利用いただけなくなります

このたび、弊社ではセキュリティ強化を目的として、2018年4月9日(月)以降、
インターネット通信暗号化方式「TLS1.0」および「TLS1.1」のサポートを終了いたします。
これにより、一部の端末やブラウザからはサービスがご利用いただけなくなります。

ご利用環境をご確認のうえ、各種OSやブラウザ等のバージョンアップご対応をお願いいたします。

 

引き続き弊社サービスを安心してご利用いただくため、何卒ご理解を賜りますようお願いいたします。

 

【影響がある主なご利用環境】
■スマートフォン
 iOS4 以前の標準ブラウザ
 Android 4.4 以前の標準ブラウザ(※1)

 

※1

Android 4.0〜4.4 をご利用の場合、標準ブラウザではTLS1.2非対応となりますが、

Google Chromeブラウザをご利用いただくことでTLS1.2に対応可能となります。

chrome

 

■パソコン
 最新バージョンのブラウザをご利用ください。

 ※WindowsXP、WindowsVista ではご利用いただけなくなります。

 

なお、フィーチャーフォン(ガラケー)のお客様はこれまで通りご利用いただけます。

 

現在のTLSのバージョンをご確認ください

下記URLをクリックすると、「ご利用できません」「ご利用いただけます」と表示されます。

https://ck.deruca.jp/

 

※「ご利用できません」と表示された場合は、下記の対応手順を行ってください。

 

各ブラウザの「TLS1.2以上への対応手順」

■PC

【Internet Explorer】
1.【ツール】 - 【インターネット オプション】の順にクリック。
2.【詳細設定】タブをクリック。
3.【TLS 1.2 の使用】にチェックを入れてください。
4.【適用】ボタンをクリックした後、【OK】をクリック。
以上の設定でTLSが有効になります。Internet Explorerを再起動してください。

 

【Mozilla Firefox】
1.Mozilla FirefoxのURL欄に”about:config”と入力し、アクセスしてください。
2.動作保証対象外となる警告画面が表示されますが、先へ進んでください。
3.詳細設定画面にて設定名「security.tls.version.max」の値を“3”に変更してください。
4.Mozilla Firefoxを再起動し設定を反映してください。

 

【Google Chrome】
1.Google Chromeを起動し、右上のメニューボタンをクリック。
2.表示されたメニューより「設定」をクリック。
3.表示された設定画面の最下部にある「詳細設定」をクリック。
4.表示されたメニューからシステム内にある「プロキシ設定を開く」ボタンをクリック。
5.【TLS1.2の使用】にチェックを入れてください。
6.適用ボタンをクリックした後、最後に【OK】をクリック。
以上の設定でTLSが有効になります。Google Chromeを再起動してください。

 

【Safari】
Safari 6以前をご利用の場合、Safari 7以降にアップデートをお願いします。
https://support.apple.com/ja-jp/HT201541

 

■スマートフォン
【Android】
Android 4.4以前をご利用の場合、Android 5.1以降にアップデートをお願いします。
https://www.android.com/intl/ja_jp/

 

【iOS】
iOS 4以前をご利用の場合、iOS 5以降にアップデートをお願いします。
https://support.apple.com/ja-jp/HT204204

 

◆お問い合わせ
デルカ カスタマーセンター
0570-055-005
または03-5796-2873
受付12:30〜17:30

お問合せフォーム